need help

steve

Guest
Probably you solved this, but some times we have this issue when we do not have the right PHP version.
 

illinux

New member
New Member
Awards
0
Just make sure to use the latest version, then check the PHP version that is required and make sure ur configs in apache, etc are correct.
 
Top